6.11-【回马枪选股】回马枪选股,强势回调,可以预警,无未来。

欧洲杯直播
Welcome!
栏目导航
2021年欧洲杯直播
欧洲杯直播
2021年欧洲杯直播
6.11-【回马枪选股】回马枪选股,强势回调,可以预警,无未来。
浏览: 发布日期:2021-07-02

友情提醒:

建立稳定交易模式是在股市长期生存的唯一途径,

指标则是帮助建立稳定交易模式的一个有效工具。

欢迎留言区交流

图片

图片

指标仅供学习参考研究之用,不建议直接作为股票买卖依据,可以结合自身经验和大盘环境进行综合判断,依此操作盈亏自负。公 式 是死 的,人 是 活 的。灵 活 运 用,仅 供 参 考。            【精品指标分享】指标效果图:

图片

指标源码(选股){回马枪}

当日成本:=IF(C>REF(C,1),(3*H+4*C+3*OPEN+2*L)/12,(2*H+4*C+3*OPEN+3*L)/12);

疯牛线:=EXPMEMA(当日成本,3);

龙头线:=EXPMEMA(当日成本,8);

慢牛线:=EXPMEMA(当日成本,25);

生命线:=EXPMEMA(当日成本,79);

牛熊线:=EXPMEMA(当日成本,248);

V2:=EMA(当日成本,13)-EMA(当日成本,34);

V3:=EMA(V2,5);

CYC13:=0.01*EXPMA(AMOUNT,13)/EXPMA(VOL,13);

CYC34:=0.01*EXPMA(AMOUNT,34)/EXPMA(VOL,34);

CYS13:=(CLOSE-CYC13)/CYC13*100;

CYS34:=(CLOSE-CYC34)/CYC34*100;

CYC5:=0.01*EXPMA(AMOUNT,5)/EXPMA(VOL,5);

CYS5:=(CLOSE-CYC5)/CYC5*100;

DIVE:=0.01*EXPMA(AMOUNT,5)/EXPMA(VOL,5);

CYR5:=(DIVE/REF(DIVE,1)-1)*100;

(REF(CLOSE/REF(CLOSE,1),3)>1.099 OR REF(CLOSE/REF(CLOSE,1),6)>1.099 OR REF(CLOSE/REF(CLOSE,1),4)>1.099 OR REF(CLOSE/REF(CLOSE,1),5)>1.099 OR REF(CLOSE/REF(CLOSE,1),2)>1.099) AND CROSS(龙头线,LOW) AND UPNDAY(慢牛线,3);

{DRAWTEXT_FIX(C>0,0,0,0,'免费获取更多指标,关注公众号:【吾爱指标】'),COLORMAGENTA;};

{完}

格子微信,欢迎骚扰

服务内容:

1、指标编写,指标修改,指标转换等。

2、通达信加密指标破解(可破完全加密)。

2、超低佣金开户。

3、更多关注朋友圈。

【相关教程】

使用指标源码编写指标的方法教程:

(不会用源码做指标的朋友看看下面的教程)

》》》通达信指标编辑方法教程

》》》通达信手机版的指标编辑方法

》》》分时买卖主(副)图指标导入使用方法

图片

更多精品指标分享,关注公众号“指标公式研究所”获取。

我今天分享的指标,不一定是你刚好需要的,也许你刚好需要的指标就在明天。我每天默默的分享指标,不求打赏,也从未开过打赏,只求你点点在看,就是对我莫大的支持股鼓励,谢谢!

图片

图片

图片

Powered by 欧洲杯直播 @2013-2021 RSS地图 HTML地图